Error with the siteorigin widget bundle and the latest wp update

By vibekestorm, 6 months ago. Last reply by vibekestorm, 6 months ago
Hi there, We are getting this error: Only variables should be passed by reference in /var/www/heidinielsen.com/public_html/wp-content/plugins/so-widgets-bundle/compat/block-editor/widget-block.php after the latest wp-update. I tried to uninstall and reinstall, but it is still there. Do you have any suggestion on what to do? Kind regards, Vibeke