so-widgets-bundle-1.25.0.zip

By Reinout Baeckelmans, 6 months ago. Last reply by Andrew Misplon, 6 months ago
Hi there, Just to tell you “”so-widgets-bundle-1.25.0″” (only this new version: 1.24.0 & 1.23.1 are doing fine) gives an error when language is set to “”nl-BE”” in WP. This results in a critical error in WP. Greetz from Belgium. Nice work BTW (not being sarcastic ;-) Reinout